CAUCE 300 300 | 955 06 10 71

Se ha realizado una actualización en los paquetes correspondientes a las librerías de seguridad OpenSSL en Guadalinex Edu 2013.
La actualización incorpora un parche de seguridad que corrige un bug recientemente descubierto, denominado “Heartbleed”, que ponía en riesgo la seguridad de las comunicaciones SSL.


La actualización ya se encuentra disponible en los repositorios de los centros educativos.